USD 85,4 ₽
Заказать обратный звонок

Коммутатор TP-Link SX3016F Omada 16-портовый 10-гигабитный управляемый SFP+ L2+

Коммутатор TP-Link SX3016F Omada 16-портовый 10-гигабитный управляемый SFP+ L2+

Характеристики

Производитель
TP-Link
Кол-во портов
16

Описание

Основные характеристики

Модель

SX3016F

Размещение

В стойке

Коммутационная способность

320 Гбит/с

Буфер памяти пакетов

24 Мбит

Мультивещание 2-го уровня

• IGMP Snooping

— IGMP v1/v2/v3 Snooping

— Fast Leave

— IGMP Snooping Querier

— Аутентификация IGMP

• Аутентификация IGMP

• MLD Snooping

— MLD v1/v2 Snooping

— Fast Leave

— MLD Snooping Querier

— Конфигурация статических групп

— Ограниченный IP Multicast

• MVR

• Multicast-фильтрация: 256 профилей, 16 записей на профиль

Базы управляющей информации (MIB)

MIB II (RFC 1213)

Интерфейс MIB (RFC 2233)

Интерфейс Ethernet MIB (RFC 1643)

Мост MIB (RFC 1493)

P/Q-мост MIB (RFC 2674)

RMON MIB (RFC 2819)

RMON2 MIB (RFC 2021)

Клиент RADIUS-учёт MIB (RFC 2620)

Клиент RADIUS-аутентификация MIB (RFC 2618)

Удалённый Ping, трассировка MIB (RFC 2925)

Поддержка закрытых MIB TP-Link

Аппаратные характеристики

Интерфейсы

16 слотов SFP+ 10GE: 1 консольный порт RJ45: 1 консольный порт Micro-USB

Таблица MAC-адресов

32К

Вентиляторы

1 шт.

Физический разъём замка

есть

Скорость передачи пакетов

238,08 млн пакетов в секунду

SFP-MSA

TL-SM321A

TL-SM321B

TL-SM311LS

TL-SM311LM

TL-SM331T

TL-SM5110-LR

TL-SM5110-SR

TL-SM5310T (1шт каждые 4 порта)

TL-SM5220-1M

TL-SM5220-3M

Производительность

Размер кадра Jumbo

9 КБ

Базовые функции

IPv6

IPv6 Dual IPv4/IPv6

Multicast Listener Discovery (MLD) Snooping

Список управления доступом (ACL) IPv6

Интерфейс IPv6

Статическая маршрутизация IPv6

Обнаружение соседей IPv6

Обнаружение пути максимальной единицы передачи (MTU)

Протокол межсетевых управляющих сообщений (ICMP) версии 6

TCPv6/UDPv6

Приложения IPv6

— Клиент DHCPv6

— Ping6

— Tracert6

— Telnet (v6)

— IPv6 SNMP

— IPv6 SSH

— IPv6 SSL

— HTTP/HTTPS

— IPv6 TFTP

Расширенные функции

Список управления доступом

Список управления доступом (ACL) по времени

Список управления доступом (ACL) для MAC-адресов

— MAC-адрес источника

— MAC-адрес назначения

— VLAN ID

— Приоритет пользователя

— EtherType

Список управления доступом (ACL) для IP-адресов

— IP-адрес источника

— IP-адрес назначения

— Фрагмент

— IP-протокол

— Флаг TCP

— Порт источника TCP/UDP

— Порт назначения TCP/UDP

— Тип обслуживания DSCP/IP

— Приоритет пользователя

Комбинированный список управления доступом (ACL)

Список управления доступом (ACL) IPv6

Политика

— Зеркалирование (на поддерживаемый интерфейс)

— Перенаправление (на поддерживаемый интерфейс)

— Ограничение скорости

— Метка приоритизации (QoS)

Привязка правил ACL к портам/VLAN

Управление

• Графический веб-интерфейс

• Интерфейс командной строки (CLI) через консольный порт и telnet

• SNMP v1/v2c/v3

• Trap/Inform

• RMON (1, 2, 3, 9 групп)

• Шаблон SDM

• Клиент DHCP/BOOTP

• LLDP/LLDP-MED 802.1ab

• Автоматическая установка DHCP

• Dual Image, Dual Configuration

• Мониторинг параметров процессора

• Диагностика кабелей

• EEE

• Восстановление пароля

• SNTP

• Системный журнал

Объектив

Тип

управляемый

Корпус

Размеры (Ш × Д × В)

440 × 220 × 44 мм

Питание

Максимальное энергопотребление

32,74 Вт (220 В / 50 Гц)

Эксплуатация

Параметры окружающей среды

Рабочая температура: 0...+50 °C, Температура хранения: –40...+70 °C, Влажность воздуха при эксплуатации: 10–90% без образования конденсата, Влажность воздуха при хранении: 5–90% без образования конденсата

Дополнительные характеристики

Комплект поставки

Коммутатор

Кабель питания (2 шт.)

Краткое руководство по настройке

Комплект для монтажа в стойку

Резиновые ножки

Сертификация

CE, FCC, RoHS